Averia - Hola tengo un bmw e39 y le pongo el contacto y no hace nada | BMW CLUB - Andalucia

  1. Buenas Invitado, antes de hacer nada, haz tu presentación y date a conocer a ti y a tu vehículo al resto de usuarios. ¡NO TE OLVIDES!

Averia Hola tengo un bmw e39 y le pongo el contacto y no hace nada

Tema en 'Serie 5 E-39 (1995 - 2004)' iniciado por gopilon, 23 Noviembre 2017.

  1. gopilon

    gopilon Usuario Usuario

    Mensajes:
    5
    Me Gusta recibidos:
    1
    Marca y Modelo:
    525tds
    Hola e39 mio le pongo el contacto y no hace nada no se mueve nada del motor es como si estuviera muerto le he cambiado el rele azul y nada alguien sabe que le puede pasar gracias [​IMG][​IMG]

    Enviado desde mi SM-P550 mediante Tapatalk
  2. pru

    pru Miembro Activo Miembro del Staff Administrador del Club Socio del Club

    Mensajes:
    445
    Me Gusta recibidos:
    198
    Marca y Modelo:
    BMW 525tds E34
    Te lo muevo a tu subforo de tu modelo para que te pueda ayudar compañeros con tu modelo
  3. CISKITO

    CISKITO Miembro Activo Miembro del Staff Administrador del Club Socio del Club

    Mensajes:
    808
    Me Gusta recibidos:
    231
    Ubicación:
    Sevilla y Sanlucar de Bda
    Marca y Modelo:
    BMW 320Cd ///M
    Antes tenia algun sintoma? Arrancaba perezoso o algo parecido?
  4. Ismael_535i

    Ismael_535i Miembro Miembro del Staff Administrador del Club Socio del Club

    Mensajes:
    77
    Me Gusta recibidos:
    64
    Ubicación:
    Sanlúcar la Mayor
    Marca y Modelo:
    BMW 320d (E46)
    La luz de la temperatura se va al máximo con el contacto puesto? Si es manual has probado a arrancarlo empujando? También revisa la borna positiva, es pirotécnica y si ha tenido algún golpe puede estar disparada y no manda la corriente al motor de arranque

Compartir esta página

Enlaces de interés